Töff-Talk.ch

Unabhängiges Schweizer Motorradforum

MT-07 Kennt jemand das problem?

Motorradspezifisches das sonst nirgends hineinpasst.

MT-07 Kennt jemand das problem?

Beitragvon Atmos » 03.08.2017, 05:48

Hey morgen Leute ihr könnt mir sicher helfen oder kleine typs geben? Bei meiner MT 07 hab ich das gefühl das er sich bei einer geschwindigkeit aufschaukelt und mann das gefühl bekommt das das hinterrad beginnt zu wackeln?


Gesendet von iPhone mit Tapatalk
Benutzeravatar
Atmos
Benutzer
 
Beiträge: 9
Registriert: 02.08.2017, 11:41

Re: MT-07 Kennt jemand das problem?

Beitragvon Atmos » 03.08.2017, 10:50

Und noch ne frage laut verkäufer soll ich den reifendruck vorne bei 2.4 und hinten bei 2.8 halten laut dem buch soll ich aber vorne2.25 und hinten 2.5 haben????


Gesendet von iPhone mit Tapatalk
Benutzeravatar
Atmos
Benutzer
 
Beiträge: 9
Registriert: 02.08.2017, 11:41

Re: MT-07 Kennt jemand das problem?

Beitragvon octane » 03.08.2017, 17:34

Atmos hat geschrieben:Bei meiner MT 07 hab ich das gefühl das er sich bei einer geschwindigkeit aufschaukelt und mann das gefühl bekommt das das hinterrad beginnt zu wackeln?


Bei welcher Geschwindigkeit?

Ich fahre mit 2,5 und 2,9 bar. 2,4 und 2,8 passt auch. Vermutlich merkst du keinen Unterschied. 2,25 und 2,5 finde ich jetzt etwas wenig aber probiers aus. Deine MT-07 ist ja sehr leicht.
Benutzeravatar
octane
Töff-Talk Team
 
Beiträge: 6112
Registriert: 06.12.2011, 22:43
Wohnort: Schötz
Motorrad: BMW R 1200 R

Re: MT-07 Kennt jemand das problem?

Beitragvon Atmos » 04.08.2017, 05:01

octane hat geschrieben:
Atmos hat geschrieben:Bei meiner MT 07 hab ich das gefühl das er sich bei einer geschwindigkeit aufschaukelt und mann das gefühl bekommt das das hinterrad beginnt zu wackeln?


Bei welcher Geschwindigkeit?

Ich fahre mit 2,5 und 2,9 bar. 2,4 und 2,8 passt auch. Vermutlich merkst du keinen Unterschied. 2,25 und 2,5 finde ich jetzt etwas wenig aber probiers aus. Deine MT-07 ist ja sehr leicht.




Gesendet von iPhone mit Tapatalk
Benutzeravatar
Atmos
Benutzer
 
Beiträge: 9
Registriert: 02.08.2017, 11:41

Re: MT-07 Kennt jemand das problem?

Beitragvon Atmos » 04.08.2017, 05:01

Ja ab einer geschwindigkeit von ca 135


Gesendet von iPhone mit Tapatalk
Benutzeravatar
Atmos
Benutzer
 
Beiträge: 9
Registriert: 02.08.2017, 11:41

MT-07 Kennt jemand das problem?

Beitragvon octane » 04.08.2017, 05:22

Bist du öfter auf deutschen Autobahnen unterwegs? Aber nein ich kenne das Problem nicht aber bin auch noch nie MT-07 gefahren.

Nakedbikes sind aber eher für sportliches Landstrassenfahren gemacht und nicht zum Autobahnheizen.
Benutzeravatar
octane
Töff-Talk Team
 
Beiträge: 6112
Registriert: 06.12.2011, 22:43
Wohnort: Schötz
Motorrad: BMW R 1200 R

Re: MT-07 Kennt jemand das problem?

Beitragvon chrigi » 04.08.2017, 15:20

Irgend welche kisten hast keine verbaut...kettenspannung i.o. ?


Mit dem L in deutschland eher weniger.....
Benutzeravatar
chrigi
Experte
 
Beiträge: 930
Registriert: 11.12.2011, 17:35
Motorrad: honda VULTUS /goldwing

Re: MT-07 Kennt jemand das problem?

Beitragvon Atmos » 04.08.2017, 15:59

Ja also atobahnen fahre ich nur um zu meinen zielen zu kommen.
Ja kettenspannung i. O


Gesendet von iPhone mit Tapatalk
Benutzeravatar
Atmos
Benutzer
 
Beiträge: 9
Registriert: 02.08.2017, 11:41

Re: MT-07 Kennt jemand das problem?

Beitragvon octane » 04.08.2017, 18:17

Topcase drauf?
Benutzeravatar
octane
Töff-Talk Team
 
Beiträge: 6112
Registriert: 06.12.2011, 22:43
Wohnort: Schötz
Motorrad: BMW R 1200 R


Zurück zu Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast